A refresh request is in progress, please wait...

Queue position: None

xfce-extra/xfce4-quicklauncher-plugin

Maintainers

XFCE Team <xfce@gentoo.org>

Q&A
euscan log

Date: May 11, 2019, 7:20 a.m.

 * SRC_URI is 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/1.9/xfce4-quicklauncher-plugin-1.9.4.tar.bz2'
 * Scanning: https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/${0}.${1}/xfce4-quicklauncher-plugin-${PV}.tar.bz2
 * Scanning: https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin
 * Url 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin' blocked by robots.txt
 * Generating version from 1.9.4
 * Brute forcing: https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/${0}.${1}/xfce4-quicklauncher-plugin-${PV}.tar.bz2
 * Url 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/1.9/xfce4-quicklauncher-plugin-1.9.5.tar.bz2' blocked by robots.txt
 * Url 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/1.9/xfce4-quicklauncher-plugin-1.9.6.tar.bz2' blocked by robots.txt
 * Url 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/1.9/xfce4-quicklauncher-plugin-1.9.7.tar.bz2' blocked by robots.txt
 * Url 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/1.10/xfce4-quicklauncher-plugin-1.10.0.tar.bz2' blocked by robots.txt
 * Url 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/1.11/xfce4-quicklauncher-plugin-1.11.0.tar.bz2' blocked by robots.txt
 * Url 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/1.12/xfce4-quicklauncher-plugin-1.12.0.tar.bz2' blocked by robots.txt
 * Url 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/2.0/xfce4-quicklauncher-plugin-2.0.0.tar.bz2' blocked by robots.txt
 * Url 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/3.0/xfce4-quicklauncher-plugin-3.0.0.tar.bz2' blocked by robots.txt
 * Url 'https://archive.xfce.org/src/panel-plugins/xfce4-quicklauncher-plugin/4.0/xfce4-quicklauncher-plugin-4.0.0.tar.bz2' blocked by robots.txt