A refresh request is in progress, please wait...

Queue position: None

xfce-extra/xfce4-eyes-plugin

Maintainers

XFCE Team <xfce@gentoo.org>

Q&A
Version history
  • upstream - xfce-extra/xfce4-eyes-plugin-4.5.1 [<upstream>] - June 24, 2020, 8:04 a.m.
  • upstream + xfce-extra/xfce4-eyes-plugin-4.5.1 [<upstream>] - June 21, 2020, 8:10 a.m.
euscan log

Date: Aug. 7, 2020, 5:35 a.m.

 * SRC_URI is 'https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/4.5/xfce4-eyes-plugin-4.5.1.tar.bz2'
 * Scanning: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/${0}.${1}/xfce4-eyes-plugin-${PV}.tar.bz2
 * Scanning: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin
 * Generating version from 4.5.1
 * Brute forcing: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/${0}.${1}/xfce4-eyes-plugin-${PV}.tar.bz2
 * Trying: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/4.5/xfce4-eyes-plugin-4.5.2.tar.bz2 ...                                      [ !! ]
 * Trying: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/4.5/xfce4-eyes-plugin-4.5.3.tar.bz2 ...                                      [ !! ]
 * Trying: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/4.5/xfce4-eyes-plugin-4.5.4.tar.bz2 ...                                      [ !! ]
 * Trying: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/4.6/xfce4-eyes-plugin-4.6.0.tar.bz2 ...                                      [ !! ]
 * Trying: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/4.7/xfce4-eyes-plugin-4.7.0.tar.bz2 ...                                      [ !! ]
 * Trying: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/4.8/xfce4-eyes-plugin-4.8.0.tar.bz2 ...                                      [ !! ]
 * Trying: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/5.0/xfce4-eyes-plugin-5.0.0.tar.bz2 ...                                      [ !! ]
 * Trying: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/6.0/xfce4-eyes-plugin-6.0.0.tar.bz2 ...                                      [ !! ]
 * Trying: https://archive.xfce.org/src/panel-plugins/xfce4-eyes-plugin/7.0/xfce4-eyes-plugin-7.0.0.tar.bz2 ...                                      [ !! ]