A refresh request is in progress, please wait...

Queue position: None

sys-libs/lib-compat-loki

Maintainers

Gentoo Games Project <games@gentoo.org>

Q&A
euscan log

Date: Aug. 22, 2019, 5:37 a.m.

 * SRC_URI is 'http://www.blfh.de/gentoo/distfiles/lib-compat-loki-0.2.tar.bz2'
 * Scanning: http://www.blfh.de/gentoo/distfiles/lib-compat-loki-${PV}.tar.bz2
 * Scanning: http://www.blfh.de/gentoo/distfiles
 * Generating version from 0.2
 * Brute forcing: http://www.blfh.de/gentoo/distfiles/lib-compat-loki-${PV}.tar.bz2
 * Trying: http://www.blfh.de/gentoo/distfiles/lib-compat-loki-0.3.tar.bz2 ...     [ !! ]
 * Trying: http://www.blfh.de/gentoo/distfiles/lib-compat-loki-0.4.tar.bz2 ...     [ !! ]
 * Trying: http://www.blfh.de/gentoo/distfiles/lib-compat-loki-0.5.tar.bz2 ...     [ !! ]
 * Trying: http://www.blfh.de/gentoo/distfiles/lib-compat-loki-1.0.tar.bz2 ...     [ !! ]
 * Trying: http://www.blfh.de/gentoo/distfiles/lib-compat-loki-2.0.tar.bz2 ...     [ !! ]
 * Trying: http://www.blfh.de/gentoo/distfiles/lib-compat-loki-3.0.tar.bz2 ...     [ !! ]
 * SRC_URI is 'https://dev.gentoo.org/~wolf31o2/sources/lib-compat-loki/lib-compat-loki-0.2.tar.bz2'
 * Scanning: https://dev.gentoo.org/~wolf31o2/sources/lib-compat-loki/lib-compat-loki-${PV}.tar.bz2
 * Scanning: https://dev.gentoo.org/~wolf31o2/sources/lib-compat-loki
 * Generating version from 0.2
 * Brute forcing: https://dev.gentoo.org/~wolf31o2/sources/lib-compat-loki/lib-compat-loki-${PV}.tar.bz2
 * Trying: https://dev.gentoo.org/~wolf31o2/sources/lib-compat-loki/lib-compat-loki-0.3.tar.bz2 ...                          [ !! ]
 * Trying: https://dev.gentoo.org/~wolf31o2/sources/lib-compat-loki/lib-compat-loki-0.4.tar.bz2 ...                          [ !! ]
 * Trying: https://dev.gentoo.org/~wolf31o2/sources/lib-compat-loki/lib-compat-loki-0.5.tar.bz2 ...                          [ !! ]
 * Trying: https://dev.gentoo.org/~wolf31o2/sources/lib-compat-loki/lib-compat-loki-1.0.tar.bz2 ...                          [ !! ]
 * Trying: https://dev.gentoo.org/~wolf31o2/sources/lib-compat-loki/lib-compat-loki-2.0.tar.bz2 ...                          [ !! ]
 * Trying: https://dev.gentoo.org/~wolf31o2/sources/lib-compat-loki/lib-compat-loki-3.0.tar.bz2 ...                          [ !! ]