A refresh request is in progress, please wait...

Queue position: None

perl-core/CPAN-Meta-Requirements

Maintainers

Gentoo Perl Project <perl@gentoo.org>

Q&A
Upstream versions
Version history
  • upstream + perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Dec. 3, 2019, 12:28 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Dec. 3, 2019, 12:28 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Dec. 3, 2019, 12:28 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Dec. 3, 2019, 12:28 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Dec. 3, 2019, 12:28 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Nov. 28, 2019, 12:17 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Nov. 28, 2019, 12:17 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Nov. 28, 2019, 12:17 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Nov. 28, 2019, 12:17 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Nov. 28, 2019, 12:17 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Nov. 6, 2019, 11:38 p.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Nov. 6, 2019, 11:38 p.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Nov. 6, 2019, 11:38 p.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Nov. 6, 2019, 11:38 p.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Nov. 6, 2019, 11:38 p.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Nov. 4, 2019, 11:34 p.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Nov. 4, 2019, 11:34 p.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Nov. 4, 2019, 11:34 p.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Nov. 4, 2019, 11:34 p.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Nov. 4, 2019, 11:34 p.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Oct. 31, 2019, midnight
  • upstream + perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Oct. 31, 2019, midnight
  • upstream + perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Oct. 31, 2019, midnight
  • upstream + perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Oct. 31, 2019, midnight
  • upstream + perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Oct. 31, 2019, midnight
  • upstream - perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Oct. 29, 2019, 12:10 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Oct. 29, 2019, 12:10 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Oct. 29, 2019, 12:10 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Oct. 29, 2019, 12:10 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Oct. 29, 2019, 12:10 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Oct. 22, 2019, 12:57 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Oct. 22, 2019, 12:57 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Oct. 22, 2019, 12:57 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Oct. 22, 2019, 12:57 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Oct. 22, 2019, 12:57 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Oct. 19, 2019, 12:20 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Oct. 19, 2019, 12:20 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Oct. 19, 2019, 12:20 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Oct. 19, 2019, 12:20 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Oct. 19, 2019, 12:20 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Oct. 12, 2019, 12:30 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Oct. 12, 2019, 12:30 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Oct. 12, 2019, 12:30 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Oct. 12, 2019, 12:30 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Oct. 12, 2019, 12:30 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Oct. 4, 2019, 11:59 p.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Oct. 4, 2019, 11:59 p.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Oct. 4, 2019, 11:59 p.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Oct. 4, 2019, 11:59 p.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Oct. 4, 2019, 11:59 p.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Sept. 3, 2019, 1:46 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Sept. 3, 2019, 1:46 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Sept. 3, 2019, 1:46 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Sept. 3, 2019, 1:46 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Sept. 3, 2019, 1:46 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - Aug. 29, 2019, 2:02 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - Aug. 29, 2019, 2:02 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - Aug. 29, 2019, 2:02 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - Aug. 29, 2019, 2:02 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - Aug. 29, 2019, 2:02 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.137.0 [<upstream>] - June 26, 2018, 2:32 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.138.0 [<upstream>] - June 26, 2018, 2:32 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - April 14, 2018, 6:23 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - April 14, 2018, 6:23 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - April 14, 2018, 6:23 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - April 12, 2018, 2:20 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - April 12, 2018, 2:20 a.m.
  • upstream - perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - April 12, 2018, 2:20 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.132.0 [<upstream>] - July 11, 2017, 4:22 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.140.0 [<upstream>] - July 11, 2017, 4:22 a.m.
  • upstream + perl-core/CPAN-Meta-Requirements-2.133.0 [<upstream>] - July 11, 2017, 4:22 a.m.
euscan log

Date: Aug. 2, 2020, 12:04 a.m.

 * Using CPAN API: http://search.cpan.org/api/dist/CPAN-Meta-Requirements