A refresh request is in progress, please wait...

Queue position: None

dev-php/pecl-apcu

Description
Stripped down version of APC supporting only user cache.
Homepage
http://pecl.php.net/APCu
Maintainers

PHP <php-bugs@gentoo.org>

Q&A
Version history
  • gentoo - dev-php/pecl-apcu-4.0.11 [gentoo] - July 7, 2017, 5:06 a.m.
  • gentoo - dev-php/pecl-apcu-5.1.8:7 [gentoo] - July 7, 2017, 5:05 a.m.
  • gentoo - dev-php/pecl-apcu-4.0.7-r1 [gentoo] - March 6, 2017, 4:05 a.m.
  • upstream - dev-php/pecl-apcu-5.1.8 [<upstream>] - Feb. 20, 2017, 12:24 p.m.
  • gentoo - dev-php/pecl-apcu-5.1.7:7 [gentoo] - Feb. 20, 2017, 4:05 a.m.
  • gentoo - dev-php/pecl-apcu-4.0.8 [gentoo] - Feb. 20, 2017, 4:05 a.m.
  • gentoo - dev-php/pecl-apcu-5.1.5:7 [gentoo] - Feb. 20, 2017, 4:05 a.m.
  • gentoo - dev-php/pecl-apcu-4.0.10 [gentoo] - Feb. 20, 2017, 4:05 a.m.
  • gentoo + dev-php/pecl-apcu-5.1.8:7 [gentoo] - Feb. 20, 2017, 4:03 a.m.
  • upstream + dev-php/pecl-apcu-5.1.8 [<upstream>] - Jan. 16, 2017, noon
  • upstream - dev-php/pecl-apcu-5.1.7 [<upstream>] - Dec. 9, 2016, 7:20 p.m.
  • upstream - dev-php/pecl-apcu-5.1.6 [<upstream>] - Dec. 9, 2016, 7:20 p.m.
  • gentoo + dev-php/pecl-apcu-5.1.7:7 [gentoo] - Dec. 9, 2016, 4:03 a.m.
  • gentoo + dev-php/pecl-apcu-4.0.11 [gentoo] - Dec. 9, 2016, 4:03 a.m.
  • upstream + dev-php/pecl-apcu-5.1.7 [<upstream>] - Oct. 21, 2016, 10:03 p.m.
  • upstream + dev-php/pecl-apcu-5.1.6 [<upstream>] - Oct. 7, 2016, 8:07 p.m.
  • upstream - dev-php/pecl-apcu-5.1.3 [<upstream>] - June 28, 2016, 10:27 a.m.
  • upstream - dev-php/pecl-apcu-5.1.5 [<upstream>] - June 28, 2016, 10:27 a.m.
  • upstream - dev-php/pecl-apcu-5.1.4 [<upstream>] - June 28, 2016, 10:27 a.m.
  • gentoo - dev-php/pecl-apcu-5.1.2 [gentoo] - June 24, 2016, 5:05 a.m.
  • gentoo + dev-php/pecl-apcu-5.1.5:7 [gentoo] - June 24, 2016, 5:03 a.m.
  • upstream + dev-php/pecl-apcu-5.1.5 [<upstream>] - June 8, 2016, 12:16 p.m.
  • upstream + dev-php/pecl-apcu-5.1.4 [<upstream>] - May 13, 2016, 12:27 p.m.
  • gentoo - dev-php/pecl-apcu-4.0.7 [gentoo] - Jan. 25, 2016, 4:06 a.m.
  • upstream + dev-php/pecl-apcu-5.1.3 [<upstream>] - Jan. 18, 2016, noon
  • gentoo + dev-php/pecl-apcu-5.1.2 [gentoo] - Jan. 4, 2016, 4:04 a.m.
  • upstream - dev-php/pecl-apcu-5.1.0 [<upstream>] - Jan. 2, 2016, 5:57 a.m.
  • upstream - dev-php/pecl-apcu-5.1.2 [<upstream>] - Jan. 2, 2016, 5:57 a.m.
  • upstream - dev-php/pecl-apcu-4.0.10 [<upstream>] - Dec. 26, 2015, 6:18 a.m.
  • gentoo + dev-php/pecl-apcu-4.0.10 [gentoo] - Dec. 25, 2015, 4:04 a.m.
  • upstream + dev-php/pecl-apcu-5.1.2 [<upstream>] - Dec. 7, 2015, 12:04 p.m.
  • upstream + dev-php/pecl-apcu-4.0.10 [<upstream>] - Dec. 7, 2015, 12:04 p.m.
  • upstream - dev-php/pecl-apcu-4.0.8 [<upstream>] - Dec. 5, 2015, 5:16 a.m.
  • gentoo + dev-php/pecl-apcu-4.0.8 [gentoo] - Dec. 4, 2015, 4:04 a.m.
  • upstream + dev-php/pecl-apcu-5.1.0 [<upstream>] - Nov. 23, 2015, 1:15 p.m.
  • upstream + dev-php/pecl-apcu-4.0.8 [<upstream>] - Nov. 23, 2015, 1:15 p.m.
  • gentoo + dev-php/pecl-apcu-4.0.7-r1 [gentoo] - Sept. 28, 2015, 5:04 a.m.
  • gentoo - dev-php/pecl-apcu-4.0.1-r1 [gentoo] - Jan. 12, 2015, 4:06 a.m.
  • gentoo - dev-php/pecl-apcu-4.0.6 [gentoo] - Jan. 12, 2015, 4:06 a.m.
  • upstream - dev-php/pecl-apcu-4.0.7 [<upstream>] - Oct. 18, 2014, 2:44 a.m.
  • gentoo + dev-php/pecl-apcu-4.0.7 [gentoo] - Oct. 17, 2014, 5:04 a.m.
  • upstream + dev-php/pecl-apcu-4.0.7 [<upstream>] - Oct. 13, 2014, 10:59 a.m.
  • upstream - dev-php/pecl-apcu-4.0.5 [<upstream>] - Oct. 2, 2014, 1:49 a.m.
  • upstream - dev-php/pecl-apcu-4.0.6 [<upstream>] - Oct. 2, 2014, 1:49 a.m.
  • gentoo - dev-php/pecl-apcu-4.0.2 [gentoo] - Oct. 1, 2014, 5:06 a.m.
  • gentoo - dev-php/pecl-apcu-4.0.1 [gentoo] - Oct. 1, 2014, 5:06 a.m.
  • gentoo - dev-php/pecl-apcu-4.0.0 [gentoo] - Oct. 1, 2014, 5:06 a.m.
  • gentoo - dev-php/pecl-apcu-4.0.4 [gentoo] - Oct. 1, 2014, 5:06 a.m.
  • gentoo + dev-php/pecl-apcu-4.0.6 [gentoo] - Oct. 1, 2014, 5:04 a.m.
  • upstream + dev-php/pecl-apcu-4.0.6 [<upstream>] - June 13, 2014, 10:39 a.m.
  • upstream + dev-php/pecl-apcu-4.0.5 [<upstream>] - June 11, 2014, 11:45 a.m.
  • gentoo + dev-php/pecl-apcu-4.0.4 [gentoo] - May 9, 2014, 9:36 a.m.
  • upstream - dev-php/pecl-apcu-4.0.4 [<upstream>] - May 6, 2014, 1:32 a.m.
  • upstream - dev-php/pecl-apcu-4.0.3 [<upstream>] - May 6, 2014, 1:32 a.m.
  • upstream + dev-php/pecl-apcu-4.0.4 [<upstream>] - May 1, 2014, 6:04 a.m.
  • upstream + dev-php/pecl-apcu-4.0.3 [<upstream>] - May 1, 2014, 6:04 a.m.
  • gentoo + dev-php/pecl-apcu-4.0.2 [gentoo] - April 30, 2014, 7:46 a.m.
  • gentoo + dev-php/pecl-apcu-4.0.1-r1 [gentoo] - April 30, 2014, 7:46 a.m.
  • gentoo + dev-php/pecl-apcu-4.0.1 [gentoo] - April 30, 2014, 7:46 a.m.
  • gentoo + dev-php/pecl-apcu-4.0.0 [gentoo] - April 30, 2014, 7:46 a.m.
euscan log

Date: Nov. 13, 2019, 1:05 p.m.

 * SRC_URI is 'https://pecl.php.net/get/apcu-5.1.17.tgz'
 * Scanning: https://pecl.php.net/get/apcu-${PV}.tgz
 * Scanning: https://pecl.php.net/get
 * Url 'https://pecl.php.net/get' blocked by robots.txt
 * Generating version from 5.1.17
 * Brute forcing: https://pecl.php.net/get/apcu-${PV}.tgz
 * Url 'https://pecl.php.net/get/apcu-5.1.18.tgz' blocked by robots.txt
 * Url 'https://pecl.php.net/get/apcu-5.1.19.tgz' blocked by robots.txt
 * Url 'https://pecl.php.net/get/apcu-5.1.20.tgz' blocked by robots.txt
 * Url 'https://pecl.php.net/get/apcu-5.2.0.tgz' blocked by robots.txt
 * Url 'https://pecl.php.net/get/apcu-5.3.0.tgz' blocked by robots.txt
 * Url 'https://pecl.php.net/get/apcu-5.4.0.tgz' blocked by robots.txt
 * Url 'https://pecl.php.net/get/apcu-6.0.0.tgz' blocked by robots.txt
 * Url 'https://pecl.php.net/get/apcu-7.0.0.tgz' blocked by robots.txt
 * Url 'https://pecl.php.net/get/apcu-8.0.0.tgz' blocked by robots.txt