A refresh request is in progress, please wait...

Queue position: None

dev-db/pspg

Maintainers

PostgreSQL and Related Package Development <pgsql-bugs@gentoo.org>

Q&A
Version history
  • upstream - dev-db/pspg-1.6.6 [<upstream>] - Aug. 19, 2019, 10:11 a.m.
  • upstream + dev-db/pspg-1.6.6 [<upstream>] - July 26, 2019, 10:24 a.m.
  • upstream - dev-db/pspg-1.4.0 [<upstream>] - June 21, 2019, 10:25 a.m.
  • upstream - dev-db/pspg-1.5.0 [<upstream>] - Sept. 19, 2018, 9:47 a.m.
  • upstream + dev-db/pspg-1.4.0 [<upstream>] - Sept. 19, 2018, 9:47 a.m.
  • upstream - dev-db/pspg-1.4.0 [<upstream>] - Sept. 17, 2018, 10:03 a.m.
  • upstream + dev-db/pspg-1.5.0 [<upstream>] - Sept. 17, 2018, 10:03 a.m.
  • upstream + dev-db/pspg-1.4.0 [<upstream>] - Aug. 27, 2018, 10:02 a.m.
  • upstream - dev-db/pspg-1.1.1 [<upstream>] - Aug. 13, 2018, 9:47 a.m.
  • upstream + dev-db/pspg-1.1.1 [<upstream>] - May 2, 2018, 9:49 a.m.
  • upstream - dev-db/pspg-1.0.0 [<upstream>] - April 30, 2018, 9:51 a.m.
  • upstream + dev-db/pspg-1.0.0 [<upstream>] - March 16, 2018, 9:12 a.m.
  • upstream - dev-db/pspg-0.9.3 [<upstream>] - March 9, 2018, 9:12 a.m.
  • upstream + dev-db/pspg-0.9.3 [<upstream>] - Feb. 12, 2018, 9:18 a.m.
  • upstream - dev-db/pspg-0.9.2 [<upstream>] - Jan. 17, 2018, 9:34 a.m.
  • upstream + dev-db/pspg-0.9.2 [<upstream>] - Jan. 15, 2018, 9:29 a.m.
  • upstream - dev-db/pspg-0.9.1 [<upstream>] - Jan. 12, 2018, 9:34 a.m.
  • upstream - dev-db/pspg-0.9.0 [<upstream>] - Jan. 8, 2018, 10:35 a.m.
  • upstream + dev-db/pspg-0.9.1 [<upstream>] - Jan. 8, 2018, 10:35 a.m.
  • upstream + dev-db/pspg-0.9.0 [<upstream>] - Dec. 29, 2017, 9:34 a.m.
  • upstream - dev-db/pspg-0.8.0 [<upstream>] - Dec. 18, 2017, 10:05 a.m.
  • upstream + dev-db/pspg-0.8.0 [<upstream>] - Dec. 15, 2017, 9:39 a.m.
  • upstream - dev-db/pspg-0.7.5 [<upstream>] - Dec. 4, 2017, 9:31 a.m.
  • upstream + dev-db/pspg-0.7.5 [<upstream>] - Dec. 1, 2017, 9:58 a.m.
  • upstream - dev-db/pspg-0.6 [<upstream>] - Nov. 29, 2017, 9:36 a.m.
  • upstream + dev-db/pspg-0.6 [<upstream>] - Nov. 20, 2017, 9:04 a.m.
euscan log

Date: Aug. 21, 2019, 9:55 a.m.

 * SRC_URI is 'https://github.com/okbob/pspg/archive/1.6.8.tar.gz'
 * Scanning: https://github.com/okbob/pspg/archive/${PV}.tar.gz
 * Scanning: https://github.com/okbob/pspg/archive
 * Generating version from 1.6.8
 * Brute forcing: https://github.com/okbob/pspg/archive/${PV}.tar.gz
 * Trying: https://github.com/okbob/pspg/archive/1.6.9.tar.gz ...        [ !! ]
 * Trying: https://github.com/okbob/pspg/archive/1.6.10.tar.gz ...       [ !! ]
 * Trying: https://github.com/okbob/pspg/archive/1.6.11.tar.gz ...       [ !! ]
 * Trying: https://github.com/okbob/pspg/archive/1.7.0.tar.gz ...        [ !! ]
 * Trying: https://github.com/okbob/pspg/archive/1.8.0.tar.gz ...        [ !! ]
 * Trying: https://github.com/okbob/pspg/archive/1.9.0.tar.gz ...        [ !! ]
 * Trying: https://github.com/okbob/pspg/archive/2.0.0.tar.gz ...        [ !! ]
 * Trying: https://github.com/okbob/pspg/archive/3.0.0.tar.gz ...        [ !! ]
 * Trying: https://github.com/okbob/pspg/archive/4.0.0.tar.gz ...        [ !! ]