Maintainer: PostgreSQL and Related Package Development <pgsql-bugs@gentoo.org>

Package gentoo overlays upstream gentoo overlays upstream freshness
dev-libs/libpqxx
6.1.0 0 0 1 0
dev-db/pspg
1.4.0 0 0 1 0
sci-libs/geos
0 0 0 0
sci-geosciences/osm2pgsql
0 0 0 0
sys-auth/libnss-pgsql
0 0 0 0
dev-python/pgasync
0 0 0 0
dev-db/pgagent
0 0 0 0
dev-db/pgbadger
0 0 0 0
dev-db/pgbouncer
0 0 0 0
dev-db/pgrouting
0 0 0 0
dev-db/pgtap
0.99.0 0 0 1 0
app-eselect/eselect-postgresql
0 0 0 0
dev-db/bucardo
5.5.0 0 0 1 0
dev-db/pg_top
0 0 0 0
dev-db/pgadmin3
0 0 0 0
dev-db/pgpool2
3.7.6 0 0 1 0
dev-db/pgxnclient
0 0 0 0
dev-db/phppgadmin
0 0 0 0
dev-db/postgis
unstable 2.5.0_alpha 0 0 4 0
dev-db/postgresql
0 0 0 0
dev-db/psqlodbc
10.03.0000 0 0 2 0
dev-db/slony1
2.2.7 0 0 1 0
dev-db/pgadmin4
0 0 0 0
dev-python/pygresql
5.0.6 0 0 1 0
dev-perl/TAP-Parser-SourceHandler-pgTAP
0 0 0 0

Statistics

Current statistics

pie versions pie packages

All Time

version weekly versions monthly

packages weekly packages monthly